0

METCAL Editor error beeps

Hi all,

 

in Andrew Wilson's Thread, he posted:

"Q: Can you turn off the “error beeps” that are generated during the compiling process ( i.e. “TUR less than 4:1”)?

A: Yes, set the metcal.ini [startup] parameter to ‘beep = none’."

Nope, doesn't work for me & my MET/CAL / MET/CAL Editor version 8.2.3.22.

Does anybody know whether there's/will be a solution to this?

 

Thanx, iwd

 

 

Please sign in to leave a comment.